<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<title>Dhimmis No More: Christians' Trauma in the Middle East :: Daniel Pipes</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="description" content="A new strain of thought has developed in Sunni Muslim thinking: ethnic cleansing. It's not genocide, but it involves expelling non-Sunni populations. Its spread means that non-Muslim minorities have a grim future in Muslim-majority countries; and some" />
<meta name="keywords" content="Christians, shimmies, Islam, Dhimmitude, Radical Islam Dhimmis No More: Christians' Trauma in the Middle East, Hosni" />
<meta property="og:site_name" content="Daniel Pipes" />
<meta property="og:title" content="Dhimmis No More: Christians' Trauma in the Middle East" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@DanielPipes" />

<link rel="stylesheet" href="http://www.danielpipes.org/style.css" type="text/css" />
<link rel="stylesheet" href="http://www.danielpipes.org/style_print.css" type="text/css" />
<link rel="shortcut icon" href="http://www.danielpipes.org/favicon.ico" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" href="http://www.danielpipes.org/rss.xml" title="RSS feed of writings by Daniel Pipes" />

<style type="text/css">
<!--
.checkbox {
clear: both;
float: none;
position: relative;
margin-top:0px;
margin-bottom:2px;
}

.checkbox input {
left: 0px;
position: absolute;
top: -1px;
}

.checkbox label {
display: block;
margin-left: 21px;
}
-->
</style>

<!--[if IE 7]>
<style type="text/css" media="all">
.checkbox input {
top: -2px;
}

.checkbox label {
margin-left: 21px;
}

ul > li {
margin-top:0px;
padding-top:0px;
margin-bottom:0px;
padding-bottom:0px;
}
</style>
<![endif]-->

<script type="text/javascript" src="http://www.danielpipes.org/includes/jquery.js"></script>

<link type="text/css" media="screen" rel="stylesheet" href="http://www.danielpipes.org/includes/colorbox/example1/colorbox.css" />
<script type="text/javascript" src="http://www.danielpipes.org/includes/colorbox/jquery.colorbox-min.js"></script>

<script type="text/javascript">if (location.hash === '#print') { window.print(); }</script>

<link rel="canonical" href="http://www.danielpipes.org/18082/dhimmis-no-more" />
<meta property="og:url" content="http://www.danielpipes.org/18082/dhimmis-no-more" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Dhimmis No More" />
<meta name="twitter:image" content="http://www.danielpipes.org/pics/new/4167.jpg" />
<meta name="twitter:site" content="@DanielPipes" />
<meta property="og:image" content="http://www.danielpipes.org/pics/new/4167.jpg" />
<meta name="author" content="Daniel Pipes">
<meta http-equiv="content-language" content="en">
<meta name="language" content="en">
<meta http-equiv="cache-control" content="no-cache">
<meta http-equiv="pragma" content="no-cache">

<style type="text/css">
<!--
.table_main {
width: 1020px;
border: 1px solid black;
}
.content_cell {
padding: 5px 15px 0 15px;
width: 100%;
}
-->
</style>

<style type="text/css" media="print">
<!--
.table_main {
width: 100%;
border: none;
}
.content_cell {
padding: 0;
}
-->
</style>

</head>

<body topmargin="0" marginheight="0">

<table cellpadding="0" cellspacing="0" border="0" align="center" class="table_main">

<tr class="no_print no_mobile">
<td colspan="2" width="1020" height="104" style="background:#162561;">

<table width="100%" cellpadding="0" cellspacing="0" border="0">
<tr>
<td width="847"><a href="http://www.danielpipes.org"><div width="847" height="134" style="width:847px; height:134px; min-width:847px; min-height:134px; max-width:847px; max-height:134px; background:url(http://www.danielpipes.org/img/danielpipes.png);"></div></a></td>
<td width="100%" style="background:#3A4C92; vertical-align:top; color:white;">
<div class="sans-serif" style="color:white; margin:10px 15px; font-family:Tahoma, Arial, sans-serif;">
<div style="margin-bottom:2px;">2 readers online now &nbsp;|&nbsp; 69 million page views</div>
<nobr><form id="cse-search-box" action="http://www.danielpipes.org/search.php" style="margin:8px 0 15px 0;">
<input type="hidden" name="cx" value="015692155655874064424:smatd4mj-v4" />
<input type="hidden" name="cof" value="FORID:9" />
<input type="hidden" name="ie" value="UTF-8" />
<div>
<input name="q" type="text" size="20" style="display:inline; float:left; height:18px; width:110px; border:1px solid gray; font:11px Arial, sans-serif; margin:0 3px 0 0; padding:1px;" placeholder="Search" /> 
<input type="image" name="sa" value="Search" style="display:inline; margin:1px 0 0 0; padding:0;" src="http://www.danielpipes.org/img/search.png" width="22" height="20" alt="Search" />
</div>
</form>
</nobr>

<div style="margin-bottom:6px;"><a href="http://www.danielpipes.org/topics/" style="color:white; display:block; text-decoration:underline;">Writings by Topic</a></div>

<div><a href="http://www.danielpipes.org/?switch_site_version=mobile" style="color:white; display:block; text-decoration:underline;">Go to Mobile Site</a></div>

</div>

</td>
</tr>
</table>

</td>
</tr>

<tr class="no_print no_mobile">
<td colspan="2" width="1020" align="center">

<table width="1020" cellspacing="0" cellpadding="0" border="0" align="center">
<tr>
<td class="mainlink"><a href="http://www.danielpipes.org">Home</a></td>
<td class="mainlink"><a href="http://www.danielpipes.org/articles/">Articles</a></td>
<td class="mainlink"><a href="http://www.danielpipes.org/blog/">Blog</a></td>
<td class="mainlink"><a href="http://www.danielpipes.org/reviews/">Reviews</a></td>
<td class="mainlink"><a href="http://www.danielpipes.org/spoken/">Spoken</a></td>
<td class="mainlink"><a href="http://www.danielpipes.org/books.php">Books</a></td>
<td class="mainlink"><a href="http://www.danielpipes.org/languages"><nobr>Other Languages</nobr></a></td>
<td class="mainlink"><a href="http://www.danielpipes.org/bios/">Biographical</a></td>
<td class="mainlink"><a href="http://www.danielpipes.org/mef.php">Middle East Forum</a></td>
<td class="mainlink"><a href="http://www.danielpipes.org/about.php">About this site</a></td>
<td class="mainlink" style="border-right:none;"><a href="http://www.danielpipes.org/list_subscribe.php">Mailing List</a></td>
</tr>
</table>

</td>
</tr>

<tr>
<td width="100%" class="content_cell">

<article>
<div itemscope itemtype="http://schema.org/Article">
<div id="print_content"><h1 itemprop="name headline" style="margin-bottom:10px;">Dhimmis No More<br /><b style="font-size:80%;">Christians' Trauma in the Middle East</b></h1>

<p class="sans-serif" style="margin:10px 0 0 0;"><b>
by Daniel Pipes<br />
<i><a href="https://books.google.co.uk/books?hl=en&lr=&id=HQRBDwAAQBAJ&oi=fnd&pg=PA13&ots=7D0IKxMKgd&sig=zQs_LvmSIc6Zx-co33jAxUF_tb0&redir_esc=y#v=onepage&q&f=false" target=_blank>The Future of Religious Minorities in the Middle East, ed. John Eibner, Lanham, Md.: Lexington, 2018, pp. 13-20</a></i> <br />
<time class="nocontent" datetime="2018-00-00T00:00:00" itemprop="datePublished">January 2018</time></b></p>

<p class="no_screen sans-serif" style="margin:0 0 10px 0;"><b>http://www.danielpipes.org/18082/dhimmis-no-more</b></p>

</div>

<!-- PLAINTEXT STRIP BEGIN -->
<table cellpadding="0" cellspacing="0" border="0" id="links" class="no_print" style="margin:10px 0 5px 0; border-bottom:1px solid gray;">
<tr><td style="white-space:nowrap; vertical-align:top; padding:3px 5px 0 5px; font-family:arial; font-size:12px; text-decoration:none; color:#525252; white-space:nowrap !important;"><a href="http://www.danielpipes.org/article_send.php?id=18082" title="Send" onclick="$.colorbox({href:'http://www.danielpipes.org/article_send.php?id=18082&overlay=TRUE', width:'500px', height:'550px', iframe:true}); return false;"><img src="http://www.danielpipes.org/img/icons/item_send_24.png" width="20" height="20" border="0" class="no_css_sizing" style="margin:0px 2px 2px 0px;" alt="Send"></a></td>
<td style="white-space:nowrap; vertical-align:bottom; padding:3px 5px 0 5px; font-family:arial; font-size:12px; text-decoration:none; color:#525252;">

<script type="text/javascript">
var addthis_config = {
services_exclude: 'print',
ui_language: 'en'
}
</script>
<script type="text/javascript" src="//connect.facebook.net/en_US/all.js#xfbml=1"></script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=meforum"></script>

<div class="addthis_toolbox addthis_default_style no_print" style="text-decoration:none; white-space:nowrap !important; vertical-align:middle !important; margin-bottom:3px; min-width:280px;" addthis:url="http://www.danielpipes.org/18082/dhimmis-no-more" addthis:title="Dhimmis No More">
<a class="addthis_button_print"><img src="http://www.danielpipes.org/img/icons/item_print_22.png" width="20" height="20" border="0" class="no_css_sizing" style="margin:0px 15px 0px 0px;" /></a><a class="addthis_button_facebook_share" fb:share:layout="button_count"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_counter addthis_pill_style"></a>
</div>
</td>

<td style="vertical-align:top; padding:0 9px 0 9px; font-family:arial; font-size:12px; border-left:1px solid gray;"><a href="http://www.danielpipes.org/18082/dhimmis-no-more#comment_submit" style="text-decoration:none; color:#525252;"><div style="vertical-align:middle; display:inline-block; margin-bottom:1px;"><img src="http://www.danielpipes.org/img/icons/item_comment_24.png" width="24" height="24" border="0" class="no_css_sizing" /></div> <div style="vertical-align:middle; display:inline-block; margin-bottom:3px;"><b>Comment</b></div></a></td>

</tr>
</table>

<!-- PLAINTEXT STRIP END -->

<div style="clear:both;"><div id="print_content_3">

<div style="background:#F5F5F5; margin:5px 0 5px 0; padding:0px 15px 0px 20px;">
<div style="display:table-cell;"><blockquote><p>Edited and updated transcript of a <a href="http://www.danielpipes.org/10798/religious-minorities-middle-east">talk</a> delivered for Christian Solidarity International in Zurich, Switzerland, on March 7, 2012.</p>
</blockquote></div>
</div>

<div class="article_body" itemprop="articleBody">
<p>A <img src="http://www.danielpipes.org/pics/new/large/4167.jpg" width="250" height="398" border="0" style="margin-left:16px; margin-bottom:5px; float:right;" />new strain of thought has developed in Sunni Muslim thinking: ethnic cleansing. It's not genocide, but it involves expelling non-Sunni populations. Its spread means that non-Muslim minorities have a grim future in Muslim-majority countries; and some may have no future there at all.</p>
<p>I shall trace the origins of ethnic cleansing in the Middle East, note its impact especially on Christians, and consider responses to it.</p>
<hr width="25%" /><p>To begin, let us look at the standing of non-Muslims in Muslim-majority countries before 1800.</p>
<p>Muslim viewed non-Muslim in two categories: monotheists recognized by Islam as adhering to a valid faith (this being mostly Jews and Christians) and polytheists (especially Hindus) lacking that recognition. The former category, our topic here, are known as People of the Book (<i>Ahl al-Kitab</i>).</p>
<p>Muslims were relatively tolerant of People of the Book- but only if they accepted becoming <i>dhimmi</i> (protected persons) who acknowledged the rule of Muslims and the superiority of Islam; in other words, if they accepted an inferior status. They had to pay special taxes (called <i>jizya</i>) could not serve in the military or the police or, more generally, exercise authority over Muslims. Sumptuary laws abounded; a Christian or Jew should walk or go by mule but not on a horse and should defer to a Muslim on the street. (Of course, actual practice differed from one country to another and from one era to another.)</p>
<p>The recognized place granted to religious minorities made Muslim-ruled countries quite unlike premodern Christendom. Christians under Muslim rule enjoyed better conditions than Muslims under Christian rule; in 1200 or so, one would much rather be a Christian living in Muslim Spain than a Muslim living in Christian Spain. Likewise for Jews: <a href="https://books.google.com/books?id=LEzuAAAAMAAJ&q=">Mark R. Cohen</a> observes that "the Jews of Islam, especially during the formative and classical centuries (up to the thirteenth century), experienced much less persecution than did the Jews of Christendom."</p>
<p>But we must not romanticize the <i>dhimmi</i> status. Yes, it offered a degree of tolerance, cohabitation, and deference – but these were premised on the assumption of Muslim superiority and non-Muslim inferiority. It could also be abused at whim by Muslims. No modern citizen would accept the disabilities that accompanied living as a <i>dhimmi</i>.</p>
<hr width="25%" /><p>Indeed, the <i>dhimmi</i> status came crashing down in modern times, which is to say after 1800, as European powers (British, French, Dutch, Spanish, Italian, Russian, and others) overwhelmed nearly the whole Muslim world. Even those few countries – Yemen, Arabia, Turkey, Iran – that escaped direct European control felt Europe's predominance.</p>
<p>Christian imperialists flipped the <i>dhimmi</i> status on its head, favoring Christians and also Jews, both of whom showed greater willingness to accept the new rulers, learn their languages and skills, work for them, and serve as intermediaries to the Muslim-majority population. Naturally, majority Muslim populations resented this heightened status of Christians and Jews.</p>
<p>When European rule came to its inevitable end, Muslims on returning to power put the minorities roughly back in their place – and worse, for the <i>dhimmi</i> status had been earlier been discarded and was not to be revived. Unsure of themselves, the new rulers generally looked darkly at Peoples of the Book, angry at their having serviced the imperialists and suspicious of their abiding connections to Europe (and in the Jewish case, new ones to Israel).</p>
<p>One could say that the second-class <i>dhimmi</i> status now became a third- or fourth-class post-<i>dhimmi</i> status. The break-up of the Ottoman Empire witnessed more persecution of Christians and Jews than perhaps ever before, starting with the Armenians of Turkey in the 1910s and culminating with recent Christian traumas in Iraq and Syria.</p>
<p>Before continuing with the Christian experience, a few side words on the Jewish one. Ancient Jewish communities disappeared as a result of the collapse of the <i>dhimmi</i> status and the creation of Israel in 1948. Jews decamped or were pushed especially out in the 20-year period after World War II. The small but lively Jewish community of Algeria offers perhaps the most dramatic illustration of the post-imperial changes. The Jews there had so connected themselves to French rule that the entire Jewish community fled the country along with the French rulers in July 1962.<a href="applewebdata://9BE9402B-69BF-460E-A7AD-7DB887924AA2#_edn1" name="_ednref1">[i]</a> In 1945, the Jewish population in Muslim-majority countries numbered about a million; today, it hovers between 30,000 and 40,000, nearly all of whom live in Iran, Turkey, in Morocco. No more than a handful live elsewhere: maybe 60 Jews in Egypt, 9 in Iraq, and even fewer in Afghanistan; these nearly defunct communities of the elderly will no longer exist within a few years.</p>
<hr width="25%" /><p>As the <a href="https://en.wikipedia.org/wiki/After_Saturday_Comes_Sunday">expression</a> goes, "First the Saturday people, then the Sunday people." And now is the Christian turn. Christians are now recapitulating the Jewish exodus. From 1500 to 1900, Christians made up a consistent 15 percent of the Middle East's population, according to <a href="http://www.gordonconwell.edu/resources/documents/WCT_Martyrs_Extract.pdf">David B. Barrett and Todd M. Johnson</a>. In 1910, that number had dipped to 13.6 percent, according to <a href="https://www.academia.edu/14493861/Ongoing_Exodus_Tracking_the_Emigration_of_Christians_from_the_Middle_East">Todd M. Johnson and Gina A. Zurlo</a>; and in 2010, Christians had been reduced to a meager 4.2 percent, or less than a third as large as a century earlier. The downward trend, of course, is steeply continuing.</p>
<p>As the journalist <a href="http://www.tabletmag.com/news-and-politics/87240/minority-interest/">Lee Smith</a> puts it: "Being Christian in the Middle East has never been easy, but the wave of uprisings that has swept the region over the past year has made the situation for the region's Christian minority almost unbearable."<a href="applewebdata://9BE9402B-69BF-460E-A7AD-7DB887924AA2#_edn2" name="_ednref2">[ii]</a> The examples are alarming, and in many ways unprecedented in the long history of Muslim-Christian relations. Here are some of them (with thanks to <a href="http://www.meforum.org/3157/christmas-under-islam">Raymond Ibrahim</a>):</p>
<ul><li>In Nigeria, the Islamist group Boko Haram in 2011 killed at least 510 people, mainly Christians, and burned down or destroyed more than 350 churches in ten northern states.</li>
<li>In <a href="http://web.archive.org/web/20120105085933/http:/www.compassdirect.org/english/country/uganda/article_1314828.html">Uganda</a> on Christmas Eve 2011, Muslims threw acid on a church leader, leaving him with severe burns.</li>
<li>In <a href="http://www.christianpost.com/news/iran-detains-sunday-school-kids-celebrating-christmas-65686/">Iran</a>, a church celebrating Christmas was raided by security, and all those present, including Sunday school children, were arrested and interrogated.</li>
<li>In <a href="http://in.reuters.com/article/tajikistan-fatherchristmas-idINDEE80202N20120103">Tajikistan</a>, a young man dressed as Father Frost (i.e., Santa Claus), was stabbed to death while visiting relatives and bringing gifts.</li>
<li>In <a href="http://web.archive.org/web/20120107121406/http:/www.themalaysianinsider.com/malaysia/article/tis-the-season-to-be-jolly-with-a-police-permit/">Malaysia</a>, parish priests and church youth leaders had to get caroling permits, requiring them to submit full names and ID numbers at police stations.</li>
<li>In <a href="http://www.asianews.it/news-en/Central-Java:-statue-of-the-Virgin-decapitated-23452.html">Indonesia</a>, "vandals" decapitated a statue of the Virgin Mary.</li>
</ul>
<p>The message is clear: "Christians, you are unwelcome. Go."</p>
<p>Christians have responded by rapidly exiting the Middle East, to the point that the faith is dying in its birthplace. In Turkey, the Christian population numbered 2 million in 1920, but now numbers some thousands. In Iraq, CSI found in 2007 that close to half of the roughly one million Christians who had living there in 2003 had fled the country. The <a href="http://www.meforum.org/3135/iraq-christians-extinction">Iraqi Christian Relief Council</a> cried out, "We're on the verge of extinction."<a href="applewebdata://9BE9402B-69BF-460E-A7AD-7DB887924AA2#_edn3" name="_ednref3">[iii]</a> In Syria, Christians represented about one third of the population at the beginning of the last century, today they count for less than 10 percent. In Lebanon the number went from about 55 percent 70 years ago to under 30 percent today. Copts are leaving as never before in their long history.</p>
<p>In the Holy Land, Christians made up 10 percent of the population in Ottoman period Ottoman period; that figure is now down to about 2 percent. Bethlehem and Nazareth, the most identifiable of all Christian towns, enjoyed Christian majorities for nearly two millennia, but no more: they are now majority Muslim towns. In Jerusalem, Christians outnumbered Muslims in 1922; today the Christian population of Jerusalem is a mere 2 percent. Despite this emigration, <a href="https://www.gatestoneinstitute.org/2685/arab-spring-christians">Khaled Abu Toameh</a>, a Muslim Palestinian journalist, notes that "Israel remains the only place in the Middle East where Arab Christians feel protected and safe."<a href="applewebdata://9BE9402B-69BF-460E-A7AD-7DB887924AA2#_edn4" name="_ednref4">[iv]</a></p>
<p>The <a href="https://www.wsj.com/articles/christians-in-an-epochal-shift-are-leaving-the-middle-east-1494597848"><i>Wall Street Journal</i></a> reports that, today, "more Arab Christians live outside the Middle East than in the region. Some 20 million live abroad, compared with 15 million Arab Christians who remain in the Mideast, according to a report last year by a trio of Christian charities and the University of East London." Quoting Samuel Tadros of the Hudson Institute, it finds the number of Coptic churches in the United States jumping from two in 1971 to 252 in 2017.</p>
<hr width="25%" /><p>Eastern Christians dealing with this crisis in various ways. I'll review three of them.</p>
<p>Melkite Catholics (who live primarily in Lebanon and Syria) have tried to avoid trouble by telling Muslims exactly what they want to hear. Patriarch Gregory III Laham of Antioch, memorably announced <a href="http://www.30giorni.it/articoli_id_9596_l3.htm?id=9596">in 2005</a>:</p>
<p>We are the Church of Islam. ... Islam is our milieu, the context in which we live and with which we are historically associated. ...We understand Islam from the inside. When I hear a verse of the Koran, it's not something foreign to me. It's an expression of the civilization to which I belong.<a href="applewebdata://9BE9402B-69BF-460E-A7AD-7DB887924AA2#_edn5" name="_ednref5">[v]</a></p>
<p>Gregory blamed Islamism entirely on the West: "Fundamentalism is a sickness that gets loose and takes root because of the void of the Western modernity."<a href="applewebdata://9BE9402B-69BF-460E-A7AD-7DB887924AA2#_edn6" name="_ednref6">[vi]</a> In the same spirit, Gregory <a href="http://www.dailystar.com.lb/News/Lebanon-News/2010/Dec-06/60969-sidon-archdiocese-reopens-following-refurbishment.ashx#ixzz1817rlDqU">in 2010</a> blamed Israel for jihadi attacks on Eastern Christians: The violence</p>
<p>has nothing to do with Islam ... But it is actually a conspiracy planned by Zionism and some Christians with Zionist orientations and it aims at undermining and giving a bad image of Islam. ... it is also a conspiracy against Arabs ... to deny them their rights and especially those of the Palestinians.<a href="applewebdata://9BE9402B-69BF-460E-A7AD-7DB887924AA2#_edn7" name="_ednref7">[vii]</a></p>
<p>He added <a href="http://www.jpost.com/printarticle.aspx?id=231998">in 2011</a> that the Palestinian-Israel conflict is the "sole" reason for the migration of Eastern Christians from the Middle East, and this is causing them to face "demographic extinction."<a href="applewebdata://9BE9402B-69BF-460E-A7AD-7DB887924AA2#_edn8" name="_ednref8">[viii]</a></p>
<p>Gregory's approach amounts to: Muslims, please do not hurt us; we will say anything that you wish. We have no identity of our own. We are, in fact, a kind of Muslim. It's full-<i>dhimmi</i> supplication for the post-<i>dhimmi</i> era.</p>
<hr width="25%" /><p>Maronites historically offered the most dramatic contrast to this self-denigration. For theological (the Catholic Church) and geographical (the mountains) reasons, they represented the most assertive and free Christian community in the Middle East. Armed and autonomous, they kept Muslim overlords at a distance.</p>
<p>In 1926, they uniquely induced an imperial power, France, to create a state, Lebanon, for them. But the Maronites were greedy: rather than accept a "Petit Liban" where they made up 80 percent of the population, they demanded and won a "Grand Liban" where they made up under 40 percent of the population. Fifty years later, in 1976, the Maronites paid the price for this over-reach when the Muslims mounted a 15-year civil war which broke Maronite power.</p>
<p>Maronites responded by turning on each other. While some remain defiant, the most important faction has become akin to the Melkites. Former general Michel Aoun in 1991 stood up to the Syrians in 1991; today he toadies to Hezbollah and serves the jihad. Again, <a href="http://www.tabletmag.com/%20jewish-news-and-politics/87240/minority-interest">Lee Smith</a>:</p>
<p>The Maronites had always distinguished themselves as among the region's most stubbornly independent of confessional sects. But fear, resentment, and short-sided political calculation have led them today to seek protection and patronage from the Middle East's most dangerous and retrograde elements: Syria, Iran, and Hezbollah.<a href="applewebdata://9BE9402B-69BF-460E-A7AD-7DB887924AA2#_edn9" name="_ednref9">[ix]</a></p>
<p>In brief, the Maronites have gone from being free Christians to partial <i>dhimmi</i>s.</p>
<hr width="25%" /><p>Since the Islamic conquest of Egypt nearly fourteen centuries ago, Egypt's Copts pursued a path nearly opposite that of Maronites. Their geography (flat), history (strong central government), and society (interspersed among Muslims), were all unfavorable to independent power, forcing Copts to bow their heads. Fully accepting the <i>dhimmi</i> status, Copts survived and withstood Islamization more successfully than most other Middle Eastern Christians, as their relatively large numbers attest.</p>
<p>The colonial era offered them a bigger role and they readily took it, as symbolized by the grandfather of former UN Secretary General Boutros Boutros-Ghali, who served as prime minister of Egypt in 1908-10. That interlude of power shuddered to a close with the British departure in the 1950s.</p>
<p>Starting about 1980, two parallel developments have taken place. On the one hand, Islamists have systematically targeted Copts, engaging in various forms of coercion and violence against them, abetted by the government of Egypt. which generally places higher priority on maintaining good relations with the Islamists than on protecting its Christian minority. Christians became a political football; for example, Husni Mubarak played a double game, pretending to be the protector of the Copts while he was anything but.</p>
<p>On the other hand, after centuries of near-silence, the Copts found their collective voice. They have organized to defend themselves, become vocal about their plight, and lead the protests when a visiting Egyptian president visited Washington. Despite a very long tradition of quiescence, Copts are becoming the new Maronites.</p>
<hr width="25%" /><p>Notwithstanding these disparate methods of coping – super-<i>dhimmi</i>, <i>dhimmi</i>, and assertive – the general future of Christianity in the Middle East looks bleak. The <i>dhimmi</i>'s accepted place gave way to fleeting improvement followed by a mentality of ethnic cleansing.</p>
<p>One hears a great deal about the hatred and fear of Islam, now called "Islamophobia." But <a href="http://europe.newsweek.com/ayaan-hirsi-alithe-global-war-christians-muslim-world-65817?rm=eu">Ayaan Hirsi Ali</a>, the ex-Muslim and former Dutch parliamentarian, finds the real problem to be something quite else: Christophobia.</p>
<p>A fair-minded assessment of recent events and trends leads to the conclusion that the scale and the severity of Islamophobia pales in comparison with the bloody Christophobia currently coursing through Muslim-majority nations from one end of the globe to the other. The conspiracy of silence surrounding this violent expression of religious intolerance has to stop. Nothing less than the fate of Christianity – and ultimately of all religious minorities [among Muslims] – is at stake.<a href="applewebdata://9BE9402B-69BF-460E-A7AD-7DB887924AA2#_edn10" name="_ednref10">[x]</a></p>
<p>In combination, the ethnic cleansings of Jews and Christians mark the end of an era. The attractive multiplicity of Middle Eastern life is being reduced to the flat monotony of a single religion and a handful of beleaguered minorities. The entire region, not just the minorities, is impoverished by this trend.</p>
<hr width="25%" /><p>What can Westerners – and specifically Christian Solidarity International – do about this problem?</p>
<p>Only two options exist: to protect non-Muslims – Christians and others – to continue living in majority-Muslim countries or to help them leave, giving up on their historic homelands.</p>
<p>The first option is obviously preferable; Christians have an inalienable right to stay put. But how do Westerners help them achieve this? That requires both acts of will on their part and a willingness on the part of Muslims to change. But neither of these looks in the least like a realistic prospect. Especially when the human rights of others are at stake, democratic governments alone cannot simply make decisions; they need popular support. At present Westerners appear unwilling to take the steps required – such as economic and military pressure – to ensure the survival in place of Middle Eastern Christianity.</p>
<p>Which leaves the less attractive alternative: helping Christians to leave and then open doors to let them in. Emigration is an inherently painful experience and democracies will have difficulty formulating policies to give priority to adherents of certain faiths. These and other negatives notwithstanding, migration is a real option, and one that is daily being acted on.</p>
<p>And so, Middle Eastern Christians, tragically, are disappearing before our eyes from their ancient homes.</p>
<hr width="25%" /><p><b>Works Cited</b></p>
<p>Ali, Ayaan Hirsi. "The Global War on Christians in the Muslim World." <i>Newsweek</i>. February 6, 2012. <a href="http://europe.newsweek.com/ayaan-hirsi-alithe-global-war-christians-muslim-world-65817?rm=eu">http://europe.newsweek.com/ayaan-hirsi-alithe-global-war-christians-muslim-world-65817?rm=eu</a>.</p>
<p>Berger, Judson. "Mob Attacks on Iraqi Christian Businesses Raise Security Concerns." <i>Fox News</i>. December 9, 2011. <a href="http://www.foxnews.com/politics/2011/12/09/mob-attacks-on-christian-businesses-raise-security-concerns-as-iraq-enters-new.html">http://www.foxnews.com/politics/2011/12/09/mob-attacks-on-christian-businesses-raise-security-concerns-as-iraq-enters-new.html</a>.</p>
<p>Cohen, Mark. <i>Under Crescent and Cross – The Jews of the Middle Ages</i> (Princeton: Princeton University Press, 1994).</p>
<p>Fowler, Jack. "Melkite Patriarch Absolves Islam, Blames 'Zionist Conspiracy.'" <i>National Review</i>. December 13, 2010. <a href="http://www.nationalreview.com/corner/255224/melkite-">http://www.nationalreview.com/corner/255224/melkite-</a>patriarch-absolves-islam-blames-zionist-conspiracy-jack-fowler.</p>
<p>The Free Library. "Catholic patriarch warns Christians face 'extinction.'" <i>The Free Library</i>. No date. <a href="https://www.thefreelibrary.com/Catholic+patriarch+warns+Christians+face+%27extinction%27.-a0250613492">https://www.thefreelibrary.com/Catholic+patriarch+warns+Christians+face+%27extinction%27.-a0250613492</a>.</p>
<p>Toameh, Khaled Abu. "Arab Spring Sending Shudders Through Christians in the Middle East" <i>Gatestone Institute</i>. December 20, 2011. <a href="https://www.gatestoneinstitute.org/2685/arab-spring-christians">https://www.gatestoneinstitute.org/2685/arab-spring-christians</a>.</p>
<p>Valente, Gianni. "We are the Church of Islam. Interview with the patriarch of Antioch Grégoire III Laham." Synod of Bishops no. 10 (2005), <a href="http://www.30giorni.it/articoli_id_9596_l3.htm">http://www.30giorni.it/articoli_id_9596_l3.htm</a>.</p>
<hr align="left" size="1" width="33%" /><p><a href="applewebdata://9BE9402B-69BF-460E-A7AD-7DB887924AA2#_ednref1" name="_edn1">[i]</a> Lloyd C. Briggs and Norina Lami Guède, <i>No More For Ever: A Saharan Jewish Town</i>, (Cambridge, Mass: Papers of the Peabody Museum of Archaeology and Ethnology, 1964).</p>
<p><a href="applewebdata://9BE9402B-69BF-460E-A7AD-7DB887924AA2#_ednref2" name="_edn2">[ii]</a> Lee Smith, "Agents of Influence," <i>Tablet</i>, January 4, 2012, http://www.tabletmag.com/ jewish-news-and-politics/87240/minority-interest (accessed February 17, 2017).</p>
<p><a href="applewebdata://9BE9402B-69BF-460E-A7AD-7DB887924AA2#_ednref3" name="_edn3">[iii]</a> Quoted after Judson Berger, "Mob Attacks on Iraqi Christian Businesses Raise Security Concerns," <i>Fox News</i>, December 9, 2011, http://www.foxnews.com/politics/2011/12/09/mob-attacks-on-christian-businesses-raise-security-concerns-as-iraq-enters-new.html (accessed February 17, 2017).</p>
<p><a href="applewebdata://9BE9402B-69BF-460E-A7AD-7DB887924AA2#_ednref4" name="_edn4">[iv]</a> See Khaled Abu Toameh, "Arab Spring Sending Shudders Through Christians in the Middle East," <i>Gatestone Institute</i>, December 20, 2011, https://www.gatestoneinstitute.org/2685/arab-spring-christians (accessed February 17, 2017).</p>
<p><a href="applewebdata://9BE9402B-69BF-460E-A7AD-7DB887924AA2#_ednref5" name="_edn5">[v]</a> Quoted after Gianni Valente, "We are the Church of Islam. Interview with the patriarch of Antioch Grégoire III Laham," <i>Synod of Bishops</i> no. 10 (2005), http://www.30giorni.it/articoli_id_9596_l3.htm (accessed February 17, 2017).</p>
<p><a href="applewebdata://9BE9402B-69BF-460E-A7AD-7DB887924AA2#_ednref6" name="_edn6">[vi]</a> Ibid.</p>
<p><a href="applewebdata://9BE9402B-69BF-460E-A7AD-7DB887924AA2#_ednref7" name="_edn7">[vii]</a> Quoted after Jack Fowler, "Melkite Patriarch Absolves Islam, Blames 'Zionist Conspiracy,'" <i>National Review</i>, December 13, 2010, http://www.nationalreview.com/ corner/255224/melkite-patriarch-absolves-islam-blames-zionist-conspiracy-jack-fowler (accessed February 17, 2017).</p>
<p><a href="applewebdata://9BE9402B-69BF-460E-A7AD-7DB887924AA2#_ednref8" name="_edn8">[viii]</a> Quoted after <i>The Free Library</i>, "Catholic patriarch warns Christians face 'extinction,'" <i>The Free Library</i>, n.d., https://www.thefreelibrary.com/Catholic+patriarch+warns+Christians+ face+%27extinction%27.-a0250613492 (accessed February 17, 2017).</p>
<p><a href="applewebdata://9BE9402B-69BF-460E-A7AD-7DB887924AA2#_ednref9" name="_edn9">[ix]</a> Lee Smith, "Agents of Influence," <i>Tablet</i>, January 4, 2012, http://www.tabletmag.com/ jewish-news-and-politics/87240/minority-interest (accessed February 17, 2017).</p>
</div>


<div style="clear:both; margin-top:15px; padding-top:5px; border-top:1px dotted gray;"><p style="font-size:13px; font-family:Arial,sans-serif; margin:3px 0 0 0; color:#525050;"><b>Related Topics:</b>&nbsp; <a href="http://www.danielpipes.org/topics/57/dhimmitude">Dhimmitude</a>, <a href="http://www.danielpipes.org/topics/27/radical-islam">Radical Islam</a></p>

<p style="font-size:13px; font-family:Arial,sans-serif; margin:3px 0 3px 0; text-transform:lowercase; font-variant:small-caps; display:block;">receive the latest by email: subscribe to daniel pipes' free <a href="http://www.danielpipes.org/list_subscribe.php">mailing list</a></p>

<p style="font-size:13px; font-family:Arial,sans-serif; margin:6px 0 6px 0; direction:ltr;"><i>The above text may be reposted, forwarded, or translated so long as it is presented as an integral whole with complete information about its author, date, place of publication, as well as the original URL.</i></p>

</div>

</div>

</div>

<span itemprop="inLanguage" style="display:none !important;">en</span>
</div>
</article>

<script language="javascript" src="http://www.danielpipes.org/tracker.js?ts=zRXY0N3Xlx2YpRnch91clBXawx3Nw0iMx0yNxAjM8JDOwgTM"></script>

<a name="comments"></a>
<div class="no_print">
</div>

<a name="comment_submit"></a>
<h2 class="no_print" style="color:white; background:black; padding:3px 7px 3px 7px; margin:10px 0 6px 0; border:1px solid black;">Comment on this item</h2>

<style type="text/css">
<!--
.comment_form {
width: 100%;
max-width: 650px;
font-family:Arial,Helvetica,sans-serif;
font-size: 13px; /* Primary font size of form. Contained elements' font size are all relative to this setting */
}

.comment_form textarea {
resize:vertical; /* allow vertical resize of textarea */
height: 90px;
width: 100%;
}

.comment_form input[type="email"], .comment_form input[type="text"] {
width: 100%;
}

.comment_form .formcolumn { /* column div inside form */
width: 49%;
float: left;
}

.comment_form .formcolumn:first-of-type {
margin-right: 2%; /* 2% margin after first column */
}

.comment_form .formcolumn label, .comment_form .formcolumn fieldset {
display: block;
margin-top: 2em;
margin-bottom: 3px;
}

.comment_form fieldset {
width: 98%;
-webkit-box-sizing: border-box;
-moz-box-sizing: border-box;
box-sizing: border-box;
}

.comment_form .formcolumn label:first-child, .comment_form .formcolumn fieldset:first-child { margin-top: 0; }

.comment_form div.buttons{
clear: both;
text-align: center;
}

.comment_form input.button {
margin-top: 1.5em;
}

@media screen and (max-width: 480px) {

.comment_form .formcolumn {
width: 100%;
float: none;
}

.comment_form .formcolumn:first-of-type {
margin-right: 0; /* remove right margin from first form column */
}

.comment_form .formcolumn:nth-of-type(2) {
padding-top: 1em;
}

}
-->
</style>

<script type="text/javascript">

$(document).ready(function(){

$('.reply_link').live('click', function(){
var comment_id = $(this).attr('form_id');

var prev_comment_form = $('.comment_form_wrapper').closest('.reply_form').find('.reply_link');
prev_comment_form.html('<b>Reply-&gt;</b>');

$(this).html('<b style="color:#DA5724;">Reply to This Comment:</b>');
$(this).append($('.comment_form_wrapper')).html();
$(this).closest('.reply_form').append($('.comment_form_wrapper')).html();
$(this).closest('.reply_form').find('input[name=thread_response]').val(comment_id);
$(this).append($('#comment_response_text')).html();
$(this).closest('.reply_form').append($('#comment_response_text')).html();

$('#c_send_comment').val('');
$('#comment_response_text').slideUp();
$('#comment_response_text').html('');
$('.comment_form_wrapper').slideDown();
$('.comment_form_header_main').hide();

return false;
});

}); // end $(document).ready
</script>

<div class="comment_form_wrapper no_print">
<div id="show_ajax_response" style="font-family:Arial,sans-serif;"></div>
<form name="comment_form" id="comment_form" method="POST" action="http://www.danielpipes.org/comment_send.php" class="comment_form no_print" style="margin:0; padding:0;">
<input type="hidden" name="entry_id" value="18082">
<input type="hidden" name="entry_url" value="http://www.danielpipes.org/18082/dhimmis-no-more">
<input type="hidden" name="comment_type" value="0">
<input type="hidden" name="rich_text_editor" value="plaintext">
<input type="hidden" name="submit_time" value="2017-12-07 15:00:05">

<div class="formcolumn">
<label for="c_send_commenter"><b>Name:</b> </label>
<input type="text" name="c_send_commenter" value="" required />
</div>

<div class="formcolumn">
<label for="c_send_email"><b>Email Address:</b>  (optional)</label>
<input type="text" name="c_send_email" value="" />
</div>

<div style="padding-top:5px;">
<label for="c_send_title"><b>Title of Comments:</b></label>
<input type="text" name="c_send_title" value="" required />
</div>

<div style="padding-top:5px;">
<label for="c_send_comment"><b>Comments:</b></label>
<textarea name="c_send_comment" id="c_send_comment" required></textarea>
<div style="margin:2px 0 8px 0; font-size:12px;">
<input type="hidden" name="thread_response" value="" />
</div>
</div>

<div style="font-size:12px; margin-bottom:5px;">
<input type="checkbox" name="c_thread_notify" value="1" /><b>Email me</b> if someone replies to my comment
</div>

<input type="Submit" name="c_send_submit" value="Submit Comment" />

<p style="margin:10px 0 0 0; font-size:12px; font-family:Arial,sans-serif;"><i><b>Note:</b> Opinions expressed in comments are those of the authors alone and not necessarily those of Daniel Pipes. Original writing only, please. Comments are screened and in some cases edited before posting. Reasoned disagreement is welcome but not comments that are scurrilous, off-topic, commercial, disparaging religions, or otherwise inappropriate. For complete regulations, see the <a href="http://www.danielpipes.org/comments_tos.php">"Guidelines for Reader Comments"</a>.</i></p>
</form>
</div>
<div id="comment_response_text" class="no_print" style="margin:10px 0; display:none;"></div>

<p class="no_print"><a href="http://www.danielpipes.org/comments"><img src="http://www.danielpipes.org/img/icons/star.gif" width="13" height="13" border="0" style="margin:0;padding:0;"> See recent outstanding comments.</a></p>

<div id="unit_88393"><a href="http://www.danielpipes.org/">Daniel Pipes</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.fark.com/data/js/88393.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>


<img src="http://www.danielpipes.org/img/clear_pix.gif" width="625" height="0" border="0" style="display:block; width:625px; height:0px; margin:0; padding:0;" />
</td>

<td valign="top" width="345" class="no_print no_mobile" style="width:345px; border-left:1px solid #B7B7B7;" align="center">
<img src="http://www.danielpipes.org/img/clear_pix.gif" width="345" height="0" border="0" style="display:block; width:345px; height:0px; margin:0; padding:0;" />
<div style="padding:15px 10px 10px 10px;">

<div style="margin:0 0 8px 0; border-bottom:1px solid #B7B7B7;">
<p style="font-family:Arial,sans-serif; font-size:small; color:#525050; margin:0 0 5px 0;"><b>Latest Articles</b></p>
<ul class="sans-serif" type="disc" style="text-align:left; padding:0; margin:0 0 12px 17px;">
<li><a href="http://www.danielpipes.org/18082/dhimmis-no-more">Dhimmis No More</a></li><li><a href="http://www.danielpipes.org/18081/dubai-miracle">The Dubai Miracle Has Become Real</a></li><li><a href="http://www.danielpipes.org/18063/accepting-europe-anti-immigration-parties">Accepting Europe's Anti-Immigration Parties</a></li></ul>
</div>

<div class="right_box" style="width:100%; border-left:none; margin-top:10px;">
<p class="right_box_heading"><b>Follow Daniel Pipes</b></p>
<div class="right_box_inner" style="text-align:center;">
<a href="http://www.facebook.com/daniel.pipes.official"><img src="http://www.danielpipes.org/img/icons/facebook_48.png" width="48" height="48" border="0" style="margin:0;" alt="Facebook" title="Facebook"></a> &nbsp; 
<a href="http://twitter.com/DanielPipes"><img src="http://www.danielpipes.org/img/icons/twitter_48.png" width="48" height="48" border="0" style="margin:0;" alt="Twitter" title="Twitter"></a> &nbsp; 
<a href="http://www.danielpipes.org/rss.xml"><img src="http://www.danielpipes.org/img/icons/rss_48.png" width="48" height="48" border="0" style="margin:0;" alt="RSS" title="RSS"></a> &nbsp; 
<a href="http://www.danielpipes.org/list_subscribe.php"><img src="http://www.danielpipes.org/img/icons/mailing_48.png" width="48" height="48" border="0" style="margin:0;" alt="Join Mailing List" title="Join Mailing List"></a>
</div></div>
<div class="right_box" style="width:100%; border-left:none;">
<p class="right_box_heading"><b>Most Mailed</b></p>
<div class="right_box_inner">
<ul class="sans-serif" type="disc" style="padding:0; margin:0 0 8px 15px;">
<li class="sidelink"><a href="http://www.danielpipes.org/18063/accepting-europe-anti-immigration-parties">Accepting Europe's Anti-Immigration Parties</a></li>
<li class="sidelink"><a href="http://www.danielpipes.org/242/the-event-of-our-era">"The Event of Our Era"</a></li>
</ul>
</div>
</div>

<div class="right_box" style="width:100%; border-left:none;">
<p class="right_box_heading"><b>Most Viewed</b></p>
<div class="right_box_inner">
<ul class="sans-serif" type="disc" style="padding:0; margin:0 0 8px 15px;">
<li class="sidelink"><a href="http://www.danielpipes.org/84/the-muslim-claim-to-jerusalem">The Muslim Claim to Jerusalem</a></li>
<li class="sidelink"><a href="http://www.danielpipes.org/18063/accepting-europe-anti-immigration-parties">Accepting Europe's Anti-Immigration Parties</a></li>
<li class="sidelink"><a href="http://www.danielpipes.org/18082/dhimmis-no-more">Dhimmis No More</a></li>
<li class="sidelink"><a href="http://www.danielpipes.org/18023/why-palestinian-delusions-persist">Why Palestinian Delusions Persist</a></li>
<li class="sidelink"><a href="http://www.danielpipes.org/17198/smoking-out-islamists-via-extreme-vetting">Smoking Out Islamists via Extreme Vetting</a></li>
</ul>
</div>
</div>
 

<p class="sans-serif" align="center" style="font-size:11px; color:black; letter-spacing:2px; margin:0 0 4px 0;">ADVERTISEMENTS</p>

<!-- 300x250 #1 -->
<script src="//ap.lijit.com/www/delivery/fpi.js?z=344704&width=300&height=250"></script> 
<div style="margin-top:7px;"></div>
<!-- 300x250 #2 -->
<script src="//ap.lijit.com/www/delivery/fpi.js?z=344709&width=300&height=250"></script> 
<div style="margin-top:7px;"></div>
<!-- 300x250 #3 -->
<script src="//ap.lijit.com/www/delivery/fpi.js?z=344714&width=300&height=250"></script>

<script type="text/javascript" src="https://www.gatestoneinstitute.org/headlines.js?anid=4&anw=326&anbr=0&anbl=0&anbt=0&anbb=1" charset="UTF-8"></script>

<table width="325" cellpadding="0" cellspacing="0" border="0" style="margin-top:5px;">
<tr>
<td width="160" align="center">
<script src="//ap.lijit.com/www/delivery/fpi.js?z=535733&width=160&height=600"></script>
</td>

<td style="padding-left:5px;"></td>

<td width="160" align="center">
<script src="//ap.lijit.com/www/delivery/fpi.js?z=535736&width=160&height=600"></script>
<div style="margin-top:5px;"><nobr><img src="http://t1.extreme-dm.com/i.gif" height=38
border=0 width=41 alt=""><script language="javascript1.2"><!--
EXs=screen;EXw=EXs.width;navigator.appName!="Netscape"?
EXb=EXs.colorDepth:EXb=EXs.pixelDepth;//-->
</script><script language="javascript"><!--
EXd=document;EXw?"":EXw="na";EXb?"":EXb="na";
EXd.write("<img src=\"http://v0.extreme-dm.com",
"/0.gif?tag=pipes2&j=y&srw="+EXw+"&srb="+EXb+"&",
"l="+escape(EXd.referrer)+"\" height=1 width=1>");//-->
</script><noscript><img height=1 width=1 alt=""
src="http://v0.extreme-dm.com/0.gif?tag=pipes2&j=n"></noscript>
<div id="eXTReMe" style="display:inline;"><a href="http://extremetracking.com/open?login=pipes3">
<img src="http://t1.extreme-dm.com/i.gif" style="border: 0;"
height="38" width="41" id="EXim" alt="eXTReMe Tracker" /></a>
<script type="text/javascript"><!--
var EXlogin='pipes3' // Login
var EXvsrv='s11' // VServer
EXs=screen;EXw=EXs.width;navigator.appName!="Netscape"?
EXb=EXs.colorDepth:EXb=EXs.pixelDepth;
navigator.javaEnabled()==1?EXjv="y":EXjv="n";
EXd=document;EXw?"":EXw="na";EXb?"":EXb="na";
EXd.write("<img src=http://e2.extreme-dm.com",
"/"+EXvsrv+".g?login="+EXlogin+"&amp;",
"jv="+EXjv+"&amp;j=y&amp;srw="+EXw+"&amp;srb="+EXb+"&amp;",
"l="+escape(EXd.referrer)+" height=1 width=1>");//-->
</script>
<noscript><div id="neXTReMe" style="display:inline;"><img height="1" width="1" alt=""
src="http://e2.extreme-dm.com/s11.g?login=pipes3&amp;j=n&amp;jv=n" /></div></noscript></nobr></div>
</div>

</td>
</tr>
</table>

<div id="unit_88392"><a href="http://www.danielpipes.org/">Daniel Pipes</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.fark.com/data/js/88392.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

</div>

</td>
</tr>

<tr>
<td colspan="2">
<p align="center" class="sans-serif" style="border-top:1px solid gray; padding-top:10px; margin-bottom:5px;">All materials by Daniel Pipes on this site: &copy; 1968-2017 Daniel Pipes. <a href="mailto:daniel.pipes@gmail.com">daniel.pipes@gmail.com</a> and @DanielPipes</p>
<p align="center" class="sans-serif" style="margin:5px 0 10px 0;">Support Daniel Pipes' work with a <a href="https://www.meforum.org/participation/">tax-deductible donation to the Middle East Forum. <span id="j" style="color:#FBFBFB"><span>Daniel J. Pipes</span></span></p>

<div class="no_print" style="text-align:center; margin:10px 0 10px 0;">
<script src="//ap.lijit.com/www/delivery/fpi.js?z=535731&width=728&height=90"></script> 
</div>

</td>
</tr>
</table>

<script type="text/javascript">
var $mcGoal = {'settings':{'uuid':'b7aa7eddb0f2bb74bfa4f6cb5','dc':'us12'}};
(function() {
var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
sp.src = ('https:' == document.location.protocol ? 'https://s3.amazonaws.com/downloads.mailchimp.com' : 'http://downloads.mailchimp.com') + '/js/goal.min.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
})(); 
</script>

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-3807564-4");
pageTracker._setDomainName("danielpipes.org");
pageTracker._initData();
pageTracker._trackPageview();
} catch(err) {}</script>

<!-- Start Quantcast tag -->
<script type="text/javascript">
_qoptions={
qacct:"p-62waMO70NQVU6"
};
</script>
<script type="text/javascript" src="http://edge.quantserve.com/quant.js"></script>
<noscript>
<img src="http://pixel.quantserve.com/pixel/p-62waMO70NQVU6.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
</noscript>
<!-- End Quantcast tag -->


<script language="javascript" src="http://www.danielpipes.org/online.js"></script>

</body>
</html>