<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<title>No to Bombing Syria :: Daniel Pipes</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="description" content="The Obama Administration rightly stayed out of Syria through six painful, grisly years of civil war there. Yes, the fighting has cost hundreds of thousands of lives and displaced millions. Yes, the uncontrolled migration of Syrians to Europe caused deep" />
<meta name="keywords" content="Syria, US policy No to Bombing Syria" />
<meta property="og:site_name" content="Daniel Pipes" />
<meta property="og:title" content="No to Bombing Syria" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="en_US" />

<link rel="stylesheet" href="http://www.danielpipes.org/style.css" type="text/css" />
<link rel="stylesheet" href="http://www.danielpipes.org/style_print.css" type="text/css" />
<link rel="shortcut icon" href="http://www.danielpipes.org/favicon.ico" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" href="http://www.danielpipes.org/rss.xml" title="RSS feed of writings by Daniel Pipes" />

<style type="text/css">
<!--
.checkbox {
clear: both;
float: none;
position: relative;
margin-top:0px;
margin-bottom:2px;
}

.checkbox input {
left: 0px;
position: absolute;
top: -1px;
}

.checkbox label {
display: block;
margin-left: 21px;
}
-->
</style>

<!--[if IE 7]>
<style type="text/css" media="all">
.checkbox input {
top: -2px;
}

.checkbox label {
margin-left: 21px;
}

ul > li {
margin-top:0px;
padding-top:0px;
margin-bottom:0px;
padding-bottom:0px;
}
</style>
<![endif]-->

<script type="text/javascript" src="http://www.danielpipes.org/includes/jquery.js"></script>

<link type="text/css" media="screen" rel="stylesheet" href="http://www.danielpipes.org/includes/colorbox/example1/colorbox.css" />
<script type="text/javascript" src="http://www.danielpipes.org/includes/colorbox/jquery.colorbox-min.js"></script>

<script type="text/javascript">if (location.hash === '#print') { window.print(); }</script>

<link rel="canonical" href="http://www.danielpipes.org/blog/2017/04/no-to-bombing-syria" />
<meta property="og:url" content="http://www.danielpipes.org/blog/2017/04/no-to-bombing-syria" />

<meta property="og:image" content="http://www.danielpipes.org/pics/new/3843.jpg" />
<meta name="author" content="Daniel Pipes">
<meta http-equiv="content-language" content="en">
<meta name="language" content="en">
<meta http-equiv="cache-control" content="no-cache">
<meta http-equiv="pragma" content="no-cache">

<style type="text/css">
<!--
.table_main {
width: 1020px;
border: 1px solid black;
}
.content_cell {
padding: 5px 15px 0 15px;
width: 100%;
}
-->
</style>

<style type="text/css" media="print">
<!--
.table_main {
width: 100%;
border: none;
}
.content_cell {
padding: 0;
}
-->
</style>

</head>

<body topmargin="0" marginheight="0">

<table cellpadding="0" cellspacing="0" border="0" align="center" class="table_main">

<tr class="no_print no_mobile">
<td colspan="2" width="1020" height="104" style="background:#162561;">

<table width="100%" cellpadding="0" cellspacing="0" border="0">
<tr>
<td width="847"><a href="http://www.danielpipes.org"><div width="847" height="134" style="width:847px; height:134px; min-width:847px; min-height:134px; max-width:847px; max-height:134px; background:url(http://www.danielpipes.org/img/danielpipes.png);"></div></a></td>
<td width="100%" style="background:#3A4C92; vertical-align:top; color:white;">
<div class="sans-serif" style="color:white; margin:10px 15px; font-family:Tahoma, Arial, sans-serif;">
<div style="margin-bottom:2px;">3 readers online now &nbsp;|&nbsp; 69 million page views</div>
<nobr><form id="cse-search-box" action="http://www.danielpipes.org/search.php" style="margin:8px 0 15px 0;">
<input type="hidden" name="cx" value="015692155655874064424:smatd4mj-v4" />
<input type="hidden" name="cof" value="FORID:9" />
<input type="hidden" name="ie" value="UTF-8" />
<div>
<input name="q" type="text" size="20" style="display:inline; float:left; height:18px; width:110px; border:1px solid gray; font:11px Arial, sans-serif; margin:0 3px 0 0; padding:1px;" placeholder="Search" /> 
<input type="image" name="sa" value="Search" style="display:inline; margin:1px 0 0 0; padding:0;" src="http://www.danielpipes.org/img/search.png" width="22" height="20" alt="Search" />
</div>
</form>
</nobr>

<div style="margin-bottom:6px;"><a href="http://www.danielpipes.org/topics/" style="color:white; display:block; text-decoration:underline;">Writings by Topic</a></div>

<div><a href="http://www.danielpipes.org/?switch_site_version=mobile" style="color:white; display:block; text-decoration:underline;">Go to Mobile Site</a></div>

</div>

</td>
</tr>
</table>

</td>
</tr>

<tr class="no_print no_mobile">
<td colspan="2" width="1020" align="center">

<table width="1020" cellspacing="0" cellpadding="0" border="0" align="center">
<tr>
<td class="mainlink"><a href="http://www.danielpipes.org">Home</a></td>
<td class="mainlink"><a href="http://www.danielpipes.org/articles/">Articles</a></td>
<td class="mainlink"><a href="http://www.danielpipes.org/blog/">Blog</a></td>
<td class="mainlink"><a href="http://www.danielpipes.org/reviews/">Reviews</a></td>
<td class="mainlink"><a href="http://www.danielpipes.org/spoken/">Spoken</a></td>
<td class="mainlink"><a href="http://www.danielpipes.org/books.php">Books</a></td>
<td class="mainlink"><a href="http://www.danielpipes.org/languages"><nobr>Other Languages</nobr></a></td>
<td class="mainlink"><a href="http://www.danielpipes.org/bios/">Biographical</a></td>
<td class="mainlink"><a href="http://www.danielpipes.org/mef.php">Middle East Forum</a></td>
<td class="mainlink"><a href="http://www.danielpipes.org/about.php">About this site</a></td>
<td class="mainlink" style="border-right:none;"><a href="http://www.danielpipes.org/list_subscribe.php">Mailing List</a></td>
</tr>
</table>

</td>
</tr>

<tr>
<td width="100%" class="content_cell">

<div class="no_print" style="border-bottom:1px solid gray; position:relative; margin: 4px 0 15px 0; padding-bottom:8px; font-family:Arial,sans-serif; font-size: small;">

<div style="position: relative;"><a href="http://www.danielpipes.org/blog" style="color:black; text-decoration:none;"><b style="font-size:medium;">Lion's Den :: Daniel Pipes Blog</b> &nbsp; </a></div>

<div style="position: absolute; right: 0pt; top: 0pt;"><a href="http://www.danielpipes.org/blog" style="text-decoration:none; color:black;"><b>Latest Posts</b></a> &nbsp;|&nbsp; <a href="http://www.danielpipes.org/blog/archive/" style="text-decoration:none; color:black;"><b>Archive</b></a> &nbsp;|&nbsp;&nbsp; <a href="http://www.danielpipes.org/blog.xml" target="_blank"><img src="http://www.danielpipes.org/img/icons/rss_xml.png" valign="middle" style="vertical-align:middle;" width="50" border="0" height="15"></a></div>

</div>

<article>
<div itemscope itemtype="http://schema.org/Article">
<div id="print_content"><h1 itemprop="name headline" style="margin-bottom:10px;">No to Bombing Syria</h1>

<p class="sans-serif" style="margin:10px 0 0 0;"><b>
by Daniel Pipes<br /><time class="nocontent" datetime="2017-04-06T00:00:00" itemprop="datePublished">Apr 6, 2017</time><br />
<i style="line-height:150%;">Cross-posted from <a href="http://www.nationalreview.com/corner/446529/no-bombing-syria" target=_blank>National Review Online</a></i></b></p>

<p class="no_screen sans-serif" style="margin:0 0 10px 0;"><b>http://www.danielpipes.org/blog/2017/04/no-to-bombing-syria</b></p>

</div>

<!-- PLAINTEXT STRIP BEGIN -->
<table cellpadding="0" cellspacing="0" border="0" id="links" class="no_print" style="margin:10px 0 5px 0; border-bottom:1px solid gray;">
<tr><td style="white-space:nowrap; vertical-align:top; padding:3px 5px 0 5px; font-family:arial; font-size:12px; text-decoration:none; color:#525252; white-space:nowrap !important;"><a href="http://www.danielpipes.org/article_send.php?id=17466" title="Send" onclick="$.colorbox({href:'http://www.danielpipes.org/article_send.php?id=17466&overlay=TRUE', width:'500px', height:'550px', iframe:true}); return false;"><img src="http://www.danielpipes.org/img/icons/item_send_24.png" width="20" height="20" border="0" class="no_css_sizing" style="margin:0px 2px 2px 0px;" alt="Send"></a></td>
<td style="white-space:nowrap; vertical-align:bottom; padding:3px 5px 0 5px; font-family:arial; font-size:12px; text-decoration:none; color:#525252;">
<script type="text/javascript">
var addthis_config = {
services_exclude: 'print,email',
ui_language: 'en'
}
</script>
<script type="text/javascript" src="//connect.facebook.net/en_US/all.js#xfbml=1"></script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=meforum"></script>

<div class="addthis_toolbox addthis_default_style no_print" style="text-decoration:none; white-space:nowrap !important; vertical-align:middle !important; margin-bottom:3px; min-width:280px;" addthis:url="http://www.danielpipes.org/blog/2017/04/no-to-bombing-syria" addthis:title="No to Bombing Syria">
<a class="addthis_button_print"><img src="http://www.danielpipes.org/img/icons/item_print_22.png" width="20" height="20" border="0" class="no_css_sizing" style="margin:0px 15px 0px 0px;" /></a><a class="addthis_button_facebook_share" fb:share:layout="button_count"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_counter addthis_pill_style"></a>
</div>
</td>

<td style="vertical-align:top; padding:0 9px 0 9px; font-family:arial; font-size:12px; border-left:1px solid gray;"><div style="vertical-align:middle; display:inline-block; margin-bottom:1px;"><a href="http://www.danielpipes.org/blog/2017/04/no-to-bombing-syria#comment_submit" style="text-decoration:none; color:#525252;"><img src="http://www.danielpipes.org/img/icons/item_comment_24.png" width="24" height="24" border="0" class="no_css_sizing" /></div> <div style="vertical-align:middle; display:inline-block; margin-bottom:3px;"><b>Comment</b></a> (<a href="http://www.danielpipes.org/blog/2017/04/no-to-bombing-syria#comments">22</a>)</div></td>

</tr>
</table>

<!-- PLAINTEXT STRIP END -->

<p style="font-family:arial,sans-serif; font-size:small; color:#525252; margin-top:5px; margin-bottom:5px;"><b>Translations of this item:</b></p>

<table cellspacing="0" cellpadding="0" border="0" style="margin-bottom:0px;">
<tr>
<td valign="top" style="padding-right:10px;">
<ul type="square" style="font-family:arial; font-size:small; color:#525252; margin-top:3px; margin-bottom:0px; margin-left:5px; padding-left:15px;">
<li class="graylink"><a href="http://de.danielpipes.org/blog/2017/04/nein-zur-bombardierung-von-syrien">German</a></li>

</ul>
</td>
</tr>
</table>

<div style="clear:both;"><div id="print_content_3"><div class="article_body" itemprop="articleBody">
<p>The Obama Administration rightly stayed out of Syria through six painful, grisly years of civil war there. Yes, the fighting has cost hundreds of thousands of lives and displaced millions. Yes, the uncontrolled migration of Syrians to Europe caused deep problems there. Yes, the Kurds are sympathetic. Yes, Barack Obama made a fool of himself when he declared the Assad regime's use of chemical weapons a "red line" and proceeded not to enforce it.</p>

<a name="continued"></a>

<p>Despite all this, it was right not to intervene because Iranian- and Russian-backed Shi'ite pro-government jihadis are best kept busy fighting Saudi-, Qatar-, and Turkish-backed anti-government Sunni jihadis; because Kurds, however appealing, are not contenders for control of the whole of Syria; and because Americans have no stomach for another Middle Eastern war.</p>
<p>The direct American involvement that a few hours ago with <a href="http://www.cbsnews.com/news/live-updates-us-bombs-syria-missile-strikes/">nearly 60 cruise missiles in an hour</a> attacking Shayrat Air Base implies siding with one side against the other, even though both of them are hideously repugnant. (While the regime has done the great preponderance of the killing, estimated at <a href="http://sn4hr.org/blog/2017/03/18/35726/">94 percent</a>, that's due only to its greater destructive power, not the humanitarianism of ISIS and its other enemies.)</p>
<p><div align="center" style="display:block; text-align:center; margin-bottom:10px;"><img src="http://www.danielpipes.org/pics/new/large/3843.jpg" width="400" height="256" border="0" /></div></p>
<p>I see this military action as an error. Nothing in the U.S. Constitution requires that American forces fight in every war around the world; this one should be sat out, letting enemies of the United States fight each other to exhaustion.</p>
<p>The immense resources of the United States should be dedicated, rather, to two goals: reduce human suffering with blankets and soup and prevent the stronger side (now the regime) from winning through the provision of intelligence and arms <a href="http://www.danielpipes.org/12724/support-assad">to the weaker side</a> (the Sunni rebels).</p>
<p>Trump should immediately cease all direct attacks on the Syrian regime and instead help its enemies to fight it more effectively. (April 6, 2017)</p>
</div>


<div style="clear:both; margin-top:15px; padding-top:5px; border-top:1px dotted gray;"><p style="font-size:13px; font-family:Arial,sans-serif; margin:3px 0 0 0; color:#525050;"><b>Related Topics:</b>&nbsp; <a href="http://www.danielpipes.org/topics/46/syria">Syria</a>, <a href="http://www.danielpipes.org/topics/42/us-policy">US policy</a></p>

<p style="font-family:Arial,sans-serif; font-size:13px; color:#525050; margin-bottom:5px;"><b>Related Articles:</b></p>
<ul class="sans-serif" type="disc">
<li><a href="http://www.danielpipes.org/blog/2013/12/yes-support-the-syrian-rebels">Yes, Support the Syrian Rebels</a></li>
<li><a href="http://www.danielpipes.org/12724/support-assad">Support Assad</a></li>
<li><a href="http://www.danielpipes.org/326/tax-dollars-to-syria">Tax dollars to Syria?</a></li>
</ul>
<p style="font-size:13px; font-family:Arial,sans-serif; margin:3px 0 3px 0; text-transform:lowercase; font-variant:small-caps; display:block;">receive the latest by email: subscribe to daniel pipes' free <a href="http://www.danielpipes.org/list_subscribe.php">mailing list</a></p>

<p style="font-size:13px; font-family:Arial,sans-serif; margin:6px 0 6px 0; direction:ltr;"><i>The above text may be reposted, forwarded, or translated so long as it is presented as an integral whole with complete information about its author, date, place of publication, as well as the original URL.</i></p>

</div>

</div>

</div>

<span itemprop="inLanguage" style="display:none !important;">en</span>
</div>
</article>

<script language="javascript" src="http://www.danielpipes.org/tracker.js?ts=zRXY0N3Xlx2YpRnch91clBXawxXOw0CNw0yNxAjM8ZjN0cTM"></script>

<a name="comments"></a>
<div class="no_print">
<p><b><a href="#comment_submit">Submit a comment on this item</a></b></p>

<h2 class="no_print" style="color:white; background:black; padding:3px 7px 3px 7px; margin:10px 0 6px 0; border:1px solid black;">Reader comments (30) on this item</h2>

<style type="text/css"><!--
th.h, td.h { display:none; }
ri { width:13px; height:13px; margin:0 0 0 10px; }

.paginate_disabled_previous, .paginate_enabled_previous, .paginate_disabled_next, .paginate_enabled_next { display:none !important; }
--></style>

<style type="text/css">@import "http://www.danielpipes.org/includes/dataTables/table.css";</style>
<script type="text/javascript" src="http://www.danielpipes.org/includes/dataTables/jquery.dataTables.min.js"></script>
<script type="text/javascript" src="http://www.danielpipes.org/includes/dataTables/numbers-html.js"></script>
<script type="text/javascript">
$(document).ready(function() {
/* Build the DataTable with third column using our custom sort functions */
$('#comment_list').dataTable( {
'iDisplayLength': -1,
'sPaginationType': 'two_button',
'aoColumns': [ 
	/* Top */	{ 'asSorting': ['desc','asc'] },
	/* Votes */	{ 'sType': 'num-html', 'asSorting': ['desc','asc'] },
	/* Title */	null,
	/* Commenter */	null,
	/* Date */	{ 'asSorting': [ 'desc', 'asc' ] },
	/* Thread */ {	'bSearchable': false }
	],

'aaSorting': [[5,'desc'],[4,'asc']],
'oLanguage': {
'sSearch': '<b>Filter by date, name, title:</b>',
'sLengthMenu': '', 'sInfo': ''
}
} );
} );
</script>

<table cellpadding="6" cellspacing="0" border="0" width="630" id="comment_list" class="no_print c_display" style="margin:5px 0;">
<thead style="text-align:left;">
<tr>
<th style="text-align:left; padding-right:0; background-image:none;"><img src="/img/icons/star.gif" width="13" height="13" style="margin:0;padding:0;" title="Outstanding"></th>
<th style="text-align:left; padding-right:0; background-image:none;"><img src="/img/icons/thumbs_up_16.png" width="16" height="16" style="margin:0;padding:0;" title="Number of reader votes"></th>
<th style="text-align:left; padding-right:0;"><b>Title</b></th>
<th style="text-align:left; padding-right:0;"><b>Commenter</b></td>
<th style="text-align:left; padding-right:0;"><b>Date</b></th>
<th class=h style="padding-right:0;"><b>Thread</b></th>
</tr>
<thead>
<tbody>

<tr class=c><td class=a></td><td class=a></td><td class=t><a href="/comments/238316">There may be something positive though</a> [244 words]</td><td class=a>Jeff</td><td class=b>Apr 8, 2017 14:59</td><td class=h>238316</td></tr><tr><td class=a></td><td class=a><span class=lk>2</span></td><td class=t><a href="/comments/238315">Brilliantly Overthought</a> [113 words]<br /><i>w/response from Daniel Pipes</i></td><td class=a>Reality Check</td><td class=b>Apr 8, 2017 13:22</td><td class=h>238315</td></tr><tr class=c><td class=a></td><td class=a></td><td class=t><a href="/comments/238308">Minorities in Syria and Bashar al-Assad</a> [149 words]</td><td class=a>dhimmi no more</td><td class=b>Apr 8, 2017 09:56</td><td class=h>238308</td></tr><tr><td class=a></td><td class=a></td><td class=t><a href="/comments/238305">contradictory messages from MEF</a> [19 words]<br /><i>w/response from Daniel Pipes</i></td><td class=a>henry m Boudin</td><td class=b>Apr 7, 2017 22:49</td><td class=h>238305</td></tr><tr class=c><td class=a></td><td class=a></td><td class=t><a href="/comments/238304">Trump policy changes, in Syria and elsewhere</a> [542 words]</td><td class=a>Michael S</td><td class=b>Apr 7, 2017 22:25</td><td class=h>238304</td></tr><tr><td class=a></td><td class=a></td><td class=t><img src="/ri.gif" class=ri title="Reply"><a href="/comments/238324">Michael S's analysis of Trump's decision to attack Syria.</a> [100 words]</td><td class=a>Prashant</td><td class=b>Apr 8, 2017 23:01</td><td class=h>238304</td></tr><tr class=c><td class=a></td><td class=a></td><td class=t><a href="/comments/238302">What next, will Britain and France bomb America next time an untypically large number of civilians is killed in a nato attack?</a> [70 words]</td><td class=a>Anon</td><td class=b>Apr 7, 2017 21:36</td><td class=h>238302</td></tr><tr><td class=a></td><td class=a></td><td class=t><a href="/comments/238296">Agree</a> [92 words]</td><td class=a>Jack Lehr</td><td class=b>Apr 7, 2017 18:56</td><td class=h>238296</td></tr><tr class=c><td class=a></td><td class=a></td><td class=t><a href="/comments/238289">Why not wipe out the entire Syrian Air Force?</a> [104 words]</td><td class=a>Sandra</td><td class=b>Apr 7, 2017 16:01</td><td class=h>238289</td></tr><tr><td class=a></td><td class=a></td><td class=t><a href="/comments/238288">Better diplomacy could have been employed in this missile strike</a> [112 words]</td><td class=a>Solomon2</td><td class=b>Apr 7, 2017 15:49</td><td class=h>238288</td></tr><tr class=c><td class=a></td><td class=a><span class=lk>2</span></td><td class=t><a href="/comments/238287">That's an immoral and unwise position</a> [34 words]<br /><i>w/response from Daniel Pipes</i></td><td class=a>Dan</td><td class=b>Apr 7, 2017 15:00</td><td class=h>238287</td></tr><tr><td class=a></td><td class=a></td><td class=t><a href="/comments/238286">Just a Little Reminded</a> [60 words]</td><td class=a>Rebecca</td><td class=b>Apr 7, 2017 14:25</td><td class=h>238286</td></tr><tr class=c><td class=a></td><td class=a></td><td class=t><a href="/comments/238285">not viewing this holistically.</a> [27 words]</td><td class=a>Harvey L. Poppel</td><td class=b>Apr 7, 2017 13:16</td><td class=h>238285</td></tr><tr><td class=a></td><td class=a></td><td class=t><a href="/comments/238284">Today's Blog</a> [59 words]<br /><i>w/response from Daniel Pipes</i></td><td class=a>Ari Sigal</td><td class=b>Apr 7, 2017 12:37</td><td class=h>238284</td></tr><tr class=c><td class=a></td><td class=a><span class=lk>1</span></td><td class=t><a href="/comments/238283">"No" to bombing Syria?</a> [118 words]</td><td class=a>dianne gallen</td><td class=b>Apr 7, 2017 11:48</td><td class=h>238283</td></tr><tr><td class=a></td><td class=a></td><td class=t><a href="/comments/238282">Missle response</a> [150 words]</td><td class=a>Elizabeth Reiss</td><td class=b>Apr 7, 2017 09:48</td><td class=h>238282</td></tr><tr class=c><td class=a></td><td class=a></td><td class=t><a href="/comments/238281">To withhold is a virtue</a> [65 words]</td><td class=a>Kesselman</td><td class=b>Apr 7, 2017 09:09</td><td class=h>238281</td></tr><tr><td class=a></td><td class=a></td><td class=t><a href="/comments/238280">a message to the public and Putin rather than Assad</a> [237 words]</td><td class=a>myth</td><td class=b>Apr 7, 2017 08:45</td><td class=h>238280</td></tr><tr class=c><td class=a></td><td class=a></td><td class=t><a href="/comments/238279">Syria. The Evil that will wax worse and worse.</a> [604 words]</td><td class=a>Anne-USA</td><td class=b>Apr 7, 2017 08:38</td><td class=h>238279</td></tr><tr><td class=a></td><td class=a><span class=lk>1</span></td><td class=t><a href="/comments/238278">Right</a> [80 words]</td><td class=a>Peter Niedermann</td><td class=b>Apr 7, 2017 07:05</td><td class=h>238278</td></tr><tr class=c><td class=a></td><td class=a><span class=lk>1</span></td><td class=t><a href="/comments/238273">Yes To Bombing Syria</a> [83 words]</td><td class=a>Dave</td><td class=b>Apr 7, 2017 06:50</td><td class=h>238273</td></tr><tr><td class=a></td><td class=a></td><td class=t><a href="/comments/238272">It doesn't have to be either-or</a> [33 words]</td><td class=a>Dina Grossman</td><td class=b>Apr 7, 2017 05:05</td><td class=h>238272</td></tr><tr class=c><td class=a></td><td class=a></td><td class=t><a href="/comments/238270">I generally support this, but what's your thoughts on action against chemical weapons</a> [15 words]<br /><i>w/response from Daniel Pipes</i></td><td class=a>Jazzaloha</td><td class=b>Apr 7, 2017 03:01</td><td class=h>238270</td></tr><tr><td class=a></td><td class=a></td><td class=t><a href="/comments/238269">Syria Tomahawks</a> [192 words]</td><td class=a>Geoffrey Luck</td><td class=b>Apr 7, 2017 01:50</td><td class=h>238269</td></tr><tr class=c><td class=a></td><td class=a><span class=lk>2</span></td><td class=t><a href="/comments/238259">Not to bombing Syria</a> [184 words]</td><td class=a>Admiral Peter Kikareas</td><td class=b>Apr 7, 2017 00:29</td><td class=h>238259</td></tr><tr><td class=a></td><td class=a></td><td class=t><a href="/comments/238258">Beg to Differ</a> [226 words]</td><td class=a>len</td><td class=b>Apr 7, 2017 00:28</td><td class=h>238258</td></tr><tr class=c><td class=a></td><td class=a><span class=lk>2</span></td><td class=t><a href="/comments/238256">NO, Dr. Pipes, we shouldn't arm ISIS!</a> [89 words]<br /><i>w/response from Daniel Pipes</i></td><td class=a>UNCLE VLADDI</td><td class=b>Apr 7, 2017 00:17</td><td class=h>238256</td></tr><tr><td class=a></td><td class=a></td><td class=t><a href="/comments/238252">An Opinion</a> [115 words]</td><td class=a>Andreas Geovanos</td><td class=b>Apr 7, 2017 00:05</td><td class=h>238252</td></tr><tr class=c><td class=a></td><td class=a></td><td class=t><a href="/comments/238251">No to heavy involvement but there are limits.</a> [53 words]</td><td class=a>Ed</td><td class=b>Apr 7, 2017 00:02</td><td class=h>238251</td></tr><tr><td class=a></td><td class=a></td><td class=t><a href="/comments/238249">Trump is not involving the country in a new conflict.</a> [14 words]</td><td class=a>stevenl</td><td class=b>Apr 6, 2017 23:44</td><td class=h>238249</td></tr></tbody>
</table>
<div id="test" style="clear:both;"></div>

</div>

<a name="comment_submit"></a>
<h2 class="no_print" style="color:white; background:black; padding:3px 7px 3px 7px; margin:10px 0 6px 0; border:1px solid black;">Comment on this item</h2>

<div class="no_print">
<div id="show_ajax_response" style="font-family:Arial,sans-serif;"></div>
<form name="comment_form" id="comment_form" method="POST" action="http://www.danielpipes.org/comment_send.php" class="no_print" style="margin:0; padding:0;">
<input type="hidden" name="entry_id" value="17466">
<input type="hidden" name="entry_url" value="http://www.danielpipes.org/blog/2017/04/no-to-bombing-syria">
<input type="hidden" name="comment_type" value="0">
<input type="hidden" name="rich_text_editor" value="plaintext">
<input type="hidden" name="submit_time" value="2017-04-09 22:48:40">

<table width="610" cellspacing="0" cellpadding="0" border="0" style="margin:0 0 10px 0;">

<tr>
<td width="301" valign="top" style="font-size:12px; font-family:Arial,sans-serif; padding-right:4px; padding-bottom:4px;">
<b>Name</b> <br /><input type="text" size="20" name="c_send_commenter" value="" class="text" style="width:99%;" />
</td>

<td width="301" valign="top" style="font-size:12px; font-family:Arial,sans-serif; padding-left:4px; padding-bottom:4px;">
<b>Email Address</b> (optional)<br /><input type="text" size="20" name="c_send_email" value="" class="text" style="width:99%;" />
</td>
</tr>

<tr>
<td colspan="2" valign="top" style="font-size:12px; font-family:Arial,sans-serif; padding-bottom:4px;">
<b>Title of Comments</b><br /><input type="text" size="20" name="c_send_title" value="" class="text" style="width:99%;" />
</td>
</tr>

<tr>
<td colspan="2" valign="top" style="font-size:13px; font-family:Arial,sans-serif; padding-bottom:4px;">
<b>Comments:</b><br />
<textarea id="c_send_comment" name="c_send_comment" style="width:100%; height:150px;" class="text"></textarea>
</td>
</tr>

<tr>
<td colspan="2">

<table cellspacing="0" cellpadding="0" border="0" width="100%">
<tr>

<td style="font-size:12px;"><input type="Submit" name="c_send_submit" id="c_send_submit" value="Submit Comment" /></td>

<td width="18"><img src="/img/loading.gif" width="16" height="16" alt="Loading" id="c_send_loading" style="display:none; padding-left:2px;">
<img src="/img/clear_pix.gif" width="16" height="0" style="display:block; padding:0 0 0 2px; margin:0;"></td>

<td width="99%" style="vertical-align:top; font-size:12px; font-family:Arial,sans-serif;">
<p class="checkbox" style="margin:0; font-size:12px; font-family:Arial,sans-serif;"><input type="checkbox" name="c_thread_notify" id="c_thread_notify" value="1"><label style="margin-top:1px;"><b>Email me</b> if someone replies to my comment</label></input></p>
</td>
</tr>
</table>

<p style="margin:10px 0 0 0; font-size:12px; font-family:Arial,sans-serif;"><i><b>Note:</b> Opinions expressed in comments are those of the authors alone and not necessarily those of Daniel Pipes. Original writing only, please. Comments are screened and in some cases edited before posting. Reasoned disagreement is welcome but not comments that are scurrilous, off-topic, commercial, disparaging religions, or otherwise inappropriate. For complete regulations, see the <a href="http://www.danielpipes.org/comments_tos.php">"Guidelines for Reader Comments"</a>.</i></p>
</td>
</tr>
</table>
</form>
</div>

<p class="no_print"><a href="http://www.danielpipes.org/comments"><img src="/img/icons/star.gif" width="13" height="13" border="0" style="margin:0;padding:0;"> See recent outstanding comments.</a></p>

<div id="unit_88393"><a href="http://www.danielpipes.org/">Daniel Pipes</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.fark.com/data/js/88393.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>


<img src="/img/clear_pix.gif" width="625" height="0" border="0" style="display:block; width:625px; height:0px; margin:0; padding:0;" />
</td>

<td valign="top" width="345" class="no_print no_mobile" style="width:345px; border-left:1px solid #B7B7B7;" align="center">
<img src="/img/clear_pix.gif" width="345" height="0" border="0" style="display:block; width:345px; height:0px; margin:0; padding:0;" />
<div style="padding:15px 10px 10px 10px;">

<div style="margin:0 0 8px 0; border-bottom:1px solid #B7B7B7;">
<p style="font-family:Arial,sans-serif; font-size:small; color:#525050; margin:0 0 5px 0;"><b>Latest Articles</b></p>
<ul class="sans-serif" type="disc" style="text-align:left; padding:0; margin:0 0 12px 17px;">
<li><a href="http://www.danielpipes.org/17464/colleges-rife-with-left-wing-ideas">A Return to the Academy</a></li><li><a href="http://www.danielpipes.org/17198/smoking-out-islamists-via-extreme-vetting">Smoking Out Islamists via Extreme Vetting</a></li><li><a href="http://www.danielpipes.org/17374/the-caliphate-al-qaeda-and-global-jihad">What Do Jihadis Want? The Caliphate</a></li></ul>
</div>

<div class="right_box" style="width:100%; border-left:none; margin-top:10px;">
<p class="right_box_heading"><b>Follow Daniel Pipes</b></p>
<div class="right_box_inner" style="text-align:center;">
<a href="http://www.facebook.com/daniel.pipes.official"><img src="/img/icons/facebook_48.png" width="48" height="48" border="0" style="margin:0;" alt="Facebook" title="Facebook"></a> &nbsp; 
<a href="http://twitter.com/DanielPipes"><img src="/img/icons/twitter_48.png" width="48" height="48" border="0" style="margin:0;" alt="Twitter" title="Twitter"></a> &nbsp; 
<a href="http://www.danielpipes.org/rss.xml"><img src="/img/icons/rss_48.png" width="48" height="48" border="0" style="margin:0;" alt="RSS" title="RSS"></a> &nbsp; 
<a href="http://www.danielpipes.org/list_subscribe.php"><img src="/img/icons/mailing_48.png" width="48" height="48" border="0" style="margin:0;" alt="Join Mailing List" title="Join Mailing List"></a>
</div></div>
<div class="right_box" style="width:100%; border-left:none;">
<p class="right_box_heading"><b>Most Mailed</b></p>
<div class="right_box_inner">
<ul class="sans-serif" type="disc" style="padding:0; margin:0 0 8px 15px;">
<li class="sidelink"><a href="http://www.danielpipes.org/blog/2017/04/niall-ferguson-history-decline-academic-discipline">Historians Run Amok</a></li>
<li class="sidelink"><a href="http://www.danielpipes.org/198/the-muslims-are-coming-the-muslims-are-coming">The Muslims are Coming! The Muslims are Coming!</a></li>
<li class="sidelink"><a href="http://www.danielpipes.org/blog/2017/04/no-to-bombing-syria">No to Bombing Syria</a></li>
<li class="sidelink"><a href="http://www.danielpipes.org/17138/a-palestinian-defeat-is-good-for-all">A Palestinian Defeat is Good for All</a></li>
</ul>
</div>
</div>

<div class="right_box" style="width:100%; border-left:none;">
<p class="right_box_heading"><b>Most Viewed</b></p>
<div class="right_box_inner">
<ul class="sans-serif" type="disc" style="padding:0; margin:0 0 8px 15px;">
<li class="sidelink"><a href="http://www.danielpipes.org/blog/2017/04/no-to-bombing-syria">No to Bombing Syria</a></li>
<li class="sidelink"><a href="http://www.danielpipes.org/blog/2017/04/niall-ferguson-history-decline-academic-discipline">Historians Run Amok</a></li>
<li class="sidelink"><a href="http://www.danielpipes.org/17464/colleges-rife-with-left-wing-ideas">A Return to the Academy</a></li>
<li class="sidelink"><a href="http://www.danielpipes.org/17110/the-way-to-peace-israeli-victory-palestinian">The Way to Peace: Israeli Victory, Palestinian Defeat</a></li>
<li class="sidelink"><a href="http://www.danielpipes.org/17138/a-palestinian-defeat-is-good-for-all">A Palestinian Defeat is Good for All</a></li>
</ul>
</div>
</div>
 

<p class="sans-serif" align="center" style="font-size:11px; color:black; letter-spacing:2px; margin:0 0 4px 0;">ADVERTISEMENTS</p>

<div id="NmWg30" ></div><script type="text/javascript" src ='https://cdn.nmcdn.us/js/connectV3.js'></script><script type="text/javascript">NM.init({WidgetID: 30})</script>

<script type="text/javascript" src="//ap.lijit.com/www/delivery/fpi.js?z=344704&u=danielpipes&width=300&height=250"></script><!-- 300x250 #1 -->
<div style="margin-top:7px;"></div>
<script src="http://tag.contextweb.com/TagPublish/getjs.aspx?action=VIEWAD&cwrun=200&cwadformat=300X250&cwpid=520422&cwwidth=300&cwheight=250&cwpnet=1&cwtagid=78597"></script><!-- 300x250 #2 -->
<div style="margin-top:7px;"></div>
<script type="text/javascript" src="//ap.lijit.com/www/delivery/fpi.js?z=344714&u=danielpipes&width=300&height=250"></script><!-- 300x250 #3 -->

<script type="text/javascript" src="https://www.gatestoneinstitute.org/headlines.js?anid=4&anw=326&anbr=0&anbl=0&anbt=0&anbb=1" charset="UTF-8"></script>

<table width="325" cellpadding="0" cellspacing="0" border="0" style="margin-top:5px;">
<tr>
<td width="160" align="center">
<script>var cwfl = "http://www.danielpipes.org/cwfl.htm";</script>
<script src="http://tag.contextweb.com/TagPublish/getjs.aspx?action=VIEWAD&cwrun=200&cwadformat=160X600&cwpid=520422&cwwidth=160&cwheight=600&cwpnet=1&cwtagid=66596"></script>

</td>

<td style="padding-left:5px;"></td>

<td width="160" align="center">
<script>var cwfl = "http://www.danielpipes.org/cwfl.htm";</script>
<script src="http://tag.contextweb.com/TagPublish/getjs.aspx?action=VIEWAD&cwrun=200&cwadformat=160X600&cwpid=520422&cwwidth=160&cwheight=600&cwpnet=1&cwtagid=70629"></script>

<div style="margin-top:5px;"><nobr><img src="http://t1.extreme-dm.com/i.gif" height=38
border=0 width=41 alt=""><script language="javascript1.2"><!--
EXs=screen;EXw=EXs.width;navigator.appName!="Netscape"?
EXb=EXs.colorDepth:EXb=EXs.pixelDepth;//-->
</script><script language="javascript"><!--
EXd=document;EXw?"":EXw="na";EXb?"":EXb="na";
EXd.write("<img src=\"http://v0.extreme-dm.com",
"/0.gif?tag=pipes2&j=y&srw="+EXw+"&srb="+EXb+"&",
"l="+escape(EXd.referrer)+"\" height=1 width=1>");//-->
</script><noscript><img height=1 width=1 alt=""
src="http://v0.extreme-dm.com/0.gif?tag=pipes2&j=n"></noscript>
<div id="eXTReMe" style="display:inline;"><a href="http://extremetracking.com/open?login=pipes3">
<img src="http://t1.extreme-dm.com/i.gif" style="border: 0;"
height="38" width="41" id="EXim" alt="eXTReMe Tracker" /></a>
<script type="text/javascript"><!--
var EXlogin='pipes3' // Login
var EXvsrv='s11' // VServer
EXs=screen;EXw=EXs.width;navigator.appName!="Netscape"?
EXb=EXs.colorDepth:EXb=EXs.pixelDepth;
navigator.javaEnabled()==1?EXjv="y":EXjv="n";
EXd=document;EXw?"":EXw="na";EXb?"":EXb="na";
EXd.write("<img src=http://e2.extreme-dm.com",
"/"+EXvsrv+".g?login="+EXlogin+"&amp;",
"jv="+EXjv+"&amp;j=y&amp;srw="+EXw+"&amp;srb="+EXb+"&amp;",
"l="+escape(EXd.referrer)+" height=1 width=1>");//-->
</script>
<noscript><div id="neXTReMe" style="display:inline;"><img height="1" width="1" alt=""
src="http://e2.extreme-dm.com/s11.g?login=pipes3&amp;j=n&amp;jv=n" /></div></noscript></nobr></div>
</div>

</td>
</tr>
</table>

<div id="unit_88392"><a href="http://www.danielpipes.org/">Daniel Pipes</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.fark.com/data/js/88392.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

</div>

</td>
</tr>

<tr>
<td colspan="2">
<p align="center" class="sans-serif" style="border-top:1px solid gray; padding-top:10px; margin-bottom:5px;">All materials by Daniel Pipes on this site: &copy; 1968-2017 Daniel Pipes. <a href="mailto:daniel.pipes@gmail.com">daniel.pipes@gmail.com</a> and @DanielPipes</p>
<p align="center" class="sans-serif" style="margin:5px 0 10px 0;">Support Daniel Pipes' work with a <a href="https://www.meforum.org/participation/">tax-deductible donation to the Middle East Forum. <span id="j" style="color:#FBFBFB"><span>Daniel J. Pipes</span></span></p>

<div class="no_print" style="text-align:center; margin:10px 0 10px 0;"><script>var cwfl = "http://www.danielpipes.org/cwfl.htm";</script>
<script src="http://tag.contextweb.com/TagPublish/getjs.aspx?action=VIEWAD&cwrun=200&cwadformat=728X90&cwpid=520422&cwwidth=728&cwheight=90&cwpnet=1&cwtagid=66748"></script>

</div>

</td>
</tr>
</table>

<script type="text/javascript">
var $mcGoal = {'settings':{'uuid':'b7aa7eddb0f2bb74bfa4f6cb5','dc':'us12'}};
(function() {
var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
sp.src = ('https:' == document.location.protocol ? 'https://s3.amazonaws.com/downloads.mailchimp.com' : 'http://downloads.mailchimp.com') + '/js/goal.min.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
})(); 
</script>

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-3807564-4");
pageTracker._setDomainName("danielpipes.org");
pageTracker._initData();
pageTracker._trackPageview();
} catch(err) {}</script>

<!-- Start Quantcast tag -->
<script type="text/javascript">
_qoptions={
qacct:"p-62waMO70NQVU6"
};
</script>
<script type="text/javascript" src="http://edge.quantserve.com/quant.js"></script>
<noscript>
<img src="http://pixel.quantserve.com/pixel/p-62waMO70NQVU6.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
</noscript>
<!-- End Quantcast tag -->


<script language="javascript" src="http://www.danielpipes.org/online.js"></script>

</body>
</html>